https://smartballoon.jp/kintone/
smart balloon by Arces
CONTACTお問い合わせ

トピックス

TOPICS

  • 製品関連
  • 2021.12.20

Apache Log4j ライブラリの脆弱性(CVE-2021-44228)の弊社製品への影響について

平素は格別のご愛顧賜り心より御礼申し上げます。

2021年12月11日にJPCERTコーディネーションセンターより発表されたApache Log4j ライブラリの脆弱性 (CVE-2021-44228)につきまして、弊社製品への影響を下記の通りご報告いたします。

弊社製品への影響

弊社が提供している下記製品では、「Apache Log4j」を使用しておりません。このため、本脆弱性による影響はございません。

    1. KOYOMI(スケジュール管理プラグイン)
    2. KANBAN(タスク管理プラグイン)
    3. KOUTEI(ガントチャートプラグイン)
    4. タブ区切り
    5. サブテーブルルックアップ
    6. プロセスごとの必須入力設定プラグイン
    7. フィールドレイアウト数値指定プラグイン
    8. 一覧画面でコメント閲覧プラグイン
    9. 一覧画面で文字列複数行を改行プラグイン
    10. GoogleMap リンク プラグイン
    11. 日付⇒曜日変換プラグイン
本件に関するお問い合わせ

kintoneをより身近に。

アプリやプラグインの導入を支援します。